Trang chủ
Đang truy cập: Trang chủ > Tin công nghệ > Hướng dẫn sử dụng điện thoại nhật > Phiên bản cần thiết để lên ICS của Docomo

Phiên bản cần thiết để lên ICS của Docomo

Điện Thoại Nhật - CongNgheNhat.vn 2013-05-22

Phiên bản cần thiết để lên android 4.0

- Fujitsu: F01D(V08R31A), F05D(V21R30C), F08D(V12R23A), T01D(V43R30C)

- Sharp: SH01D(01.00.07), SH06D(01.00.07)

- Panasonic: P02D(07.0917), P04D(07.0522), P05D(07.5249)

- NEC Casio: N04D(A1002811, A3003601), N05D(A2004901), N06D(A3104601)


Like facebook congnghenhat.vn để có những thông tin mới nhất về công nghệ và sản phẩm

Tiếp theo:Hướng dẫn ghép Sim, kích sóng cho sim ghép
Trở về trước:Hướng dẫn thay đổi ngôn ngữ cho các dòng điện thoại Nhật

thanh toán dễ dàng tại congnghenhat.vn